Draft.js + Next.js 一起使用時遇上的坑

以下是我測試的環境 node:v15.12.0 幾個套件的版本: json draft-js: ^0.11.7, next: 11.1.2, react: 17.0.2 最近在嘗試為NextJS...

Read More